конфликты

6 сообщений / 0 новое
Последнее сообщение
vov-ka
Аватар пользователя vov-ka
Не в сети
Последнее посещение: 5 лет 1 неделя назад
Регистрация: 11/06/2012 - 14:15
patch:openSUSE-2012-15-1.noarch конфликтует с libpolkit-qt-1-1.i586 < 0.99.1-16.3.1

Теги: 

Прошу извинить, если не в ту ветку кинул. У меня проблема такого плана: после последнего обновления появился конфликт:"patch:openSUSE-2012-15-1.noarch конфликтует с libpolkit-qt-1-1.i586 < 0.99.1-16.3.1, который предоставляется libpolkit-qt-1-1-0.99.1-2.2.i586

Отредактировано: lecksys вкл 01/04/2014 - 22:13
Подписка на конфликты